<!DOCTYPE html><html lang="en-AU"><head><meta charSet="utf-8"/><script type="text/javascript">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</script><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"b2bc89fc76","applicationID":"98320753","transactionName":"ZldVNhRRDxBSBkFYXF8dcRcIUxUKXAsaQkZLR1wDSEMVDEEMUEIdR1tSFRUKEhdcF0xuV1RGVgsK","queueTime":0,"applicationTime":625,"agent":""}</script><meta name="viewport" content="width=device-width"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@Bega_News"/><meta property="og:locale" content="en_AU"/><meta property="og:site_name" content="Bega District News"/><link as="script" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" rel="preload"/><link href="/static/1665353290/sites/bega-district-news/ico/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon"/><link href="/static/1665353290/sites/bega-district-news/images/masthead/masthead-square.svg" rel="shortcut icon" type="image/svg"/><link href="/static/1665353290/sites/bega-district-news/ico/main-fav.png" rel="apple-touch-icon-precomposed"/><link href="/static/1665353290/sites/bega-district-news/ico/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114"/><link href="/static/1665353290/sites/bega-district-news/ico/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72"/><link href="/static/1665353290/sites/bega-district-news/ico/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><title>Transport for NSW funding will guarantee the Bega Valley Flexibus service | Bega District News | Bega, NSW</title><meta name="robots" content="index,follow"/><meta name="description" content="Since the pilot launched in 2018, more than 53,000 customers have travelled on it."/><meta property="og:title" content="Flexibus guaranteed for another five years"/><meta property="og:description" content="Since the pilot launched in 2018, more than 53,000 customers have travelled on it."/><meta property="og:url" content="https://www.begadistrictnews.com.au/story/7934489/flexibus-guaranteed-for-another-five-years/"/><meta property="og:type" content="article"/><meta property="article:published_time" content="2022-10-09T19:30:00+00:00"/><meta property="article:modified_time" content="2022-10-08T05:03:33.789262+00:00"/><meta property="article:author" content="https://www.begadistrictnews.com.au/profile/1220/denise-dion/"/><meta property="article:section" content="Local News"/><meta property="article:tag" content="news"/><meta property="article:tag" content="local-news"/><meta property="article:tag" content="subscriber-only"/><meta property="og:image" content="https://www.begadistrictnews.com.au/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r0_267_4032_2384_w1200_h630_fmax.jpg"/><meta property="og:image:alt" content="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><link rel="canonical" href="https://www.begadistrictnews.com.au/story/7934489/flexibus-guaranteed-for-another-five-years/"/><meta content="news,local-news,subscriber-only" property="news_keywords"/><meta content="541682303499369" property="fb:app_id"/><meta content="false" property="article:opinion"/><meta content="locked" property="article:content_tier"/><meta content="Bega, NSW" property="article:location"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","description":"Since the pilot launched in 2018, more than 53,000 customers have travelled on it.","keywords":"news,local-news,subscriber-only","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.begadistrictnews.com.au/story/7934489/flexibus-guaranteed-for-another-five-years/"},"headline":"Transport for NSW funding will guarantee the Bega Valley Flexibus service","image":["/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r505_179_3528_2446_w4032_h3024_fmax.jpg","/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/729be8af-d110-4e84-ac10-10967b436347.JPG/r505_314_3528_2581_w4032_h3024_fmax.jpg"],"articleSection":"News","dateCreated":"2022-10-08T05:03:33.789262+00:00","datePublished":"2022-10-09T19:30:00+00:00","dateModified":"2022-10-08T05:03:33.789262+00:00","author":[{"@type":"Person","name":"Denise Dion"}],"publisher":{"@type":"Organization","name":"Bega District News","logo":{"@type":"ImageObject","url":"https://www.begadistrictnews.com.au/static/1665353290/sites/bega-district-news/images/masthead/masthead-only.svg"}},"articleBody":""}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.begadistrictnews.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.begadistrictnews.com.au/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.begadistrictnews.com.au/news/local-news/","name":"Local News"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.begadistrictnews.com.au/story/7934489/flexibus-guaranteed-for-another-five-years/","name":"Transport for NSW funding will guarantee the Bega Valley Flexibus service"}}]}</script><meta name="next-head-count" content="40"/><link href="https://fonts.googleapis.com" rel="preconnect"/><link crossorigin="anonymous" href="https://fonts.gstatic.com" rel="preconnect"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/assets/_next/static/css/8b9585d2dc5f2b28.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/8b9585d2dc5f2b28.css" data-n-g=""/><link rel="preload" href="/assets/_next/static/css/ce9a29759608cac1.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/ce9a29759608cac1.css" data-n-p=""/><link rel="preload" href="/assets/_next/static/css/e530b53b3ae554fe.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/e530b53b3ae554fe.css"/><link rel="preload" href="/assets/_next/static/css/3919cde917d28b10.css" as="style"/><link rel="stylesheet" href="/assets/_next/static/css/3919cde917d28b10.css"/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/assets/_next/static/chunks/polyfills-c67a75d1b6f99dc8.js"></script><script defer="" src="/assets/_next/static/chunks/2cca2479.1448c828acbf7c03.js"></script><script defer="" src="/assets/_next/static/chunks/2e6bde05.e8f5b7d2895237f4.js"></script><script defer="" src="/assets/_next/static/chunks/5772.3d7b00899039726d.js"></script><script defer="" src="/assets/_next/static/chunks/7842.cc76c551e65453c7.js"></script><script defer="" src="/assets/_next/static/chunks/1737.0c47bd0c9e95aa5e.js"></script><script defer="" src="/assets/_next/static/chunks/5335.6aa20c0ce524ce25.js"></script><script defer="" src="/assets/_next/static/chunks/3905.c57016ee10726e20.js"></script><script defer="" src="/assets/_next/static/chunks/552.2b7c6ef02ec994d3.js"></script><script defer="" src="/assets/_next/static/chunks/1001.9f80df8b475abe33.js"></script><script defer="" src="/assets/_next/static/chunks/8289.2a6bf63f4ce89476.js"></script><script defer="" src="/assets/_next/static/chunks/2105.a26ae5040144de37.js"></script><script defer="" src="/assets/_next/static/chunks/4073.1340af0d41a44add.js"></script><script defer="" src="/assets/_next/static/chunks/9578.11463e70a7e24588.js"></script><script defer="" src="/assets/_next/static/chunks/854.dede67cec6ed0cb0.js"></script><script defer="" src="/assets/_next/static/chunks/5986.95f1d2429001643f.js"></script><script defer="" src="/assets/_next/static/chunks/4404.c33dfc6c5b1e2287.js"></script><script defer="" src="/assets/_next/static/chunks/8863.8dfc51a6c280db9a.js"></script><script defer="" src="/assets/_next/static/chunks/7166.964d852b03fb5a3c.js"></script><script src="/assets/_next/static/chunks/webpack-77bcac20206dae4a.js" defer=""></script><script src="/assets/_next/static/chunks/framework-b3442b32a4bc4cd8.js" defer=""></script><script src="/assets/_next/static/chunks/main-205d8affbb9afec2.js" defer=""></script><script src="/assets/_next/static/chunks/pages/_app-c70dc1f642cd86b5.js" defer=""></script><script src="/assets/_next/static/chunks/c16184b3-b639c3f016b9ce1d.js" defer=""></script><script src="/assets/_next/static/chunks/2141-af25c061fc46e284.js" defer=""></script><script src="/assets/_next/static/chunks/3539-e22dac28bd437f58.js" defer=""></script><script src="/assets/_next/static/chunks/7916-ce6064df821ef26a.js" defer=""></script><script src="/assets/_next/static/chunks/pages/%5B%5B...page%5D%5D-5ce4037f04d3f5b2.js" defer=""></script><script src="/assets/_next/static/CpmWlSe6t7Cbzuf-HgjSi/_buildManifest.js" defer=""></script><script src="/assets/_next/static/CpmWlSe6t7Cbzuf-HgjSi/_ssgManifest.js" defer=""></script><style data-href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700;800;900&family=Merriweather:wght@400;500;600;700;800;900&family=Playfair+Display:wght@400;500;600;700;800;900&family=Rubik:wght@400;500;600;700;800;900&family=Lora:ital,wght@1,500&display=swap">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</style></head><body><div id="__next"><script src="https://ats-wrapper.privacymanager.io/ats-modules/9c87685e-f3d7-494b-a37f-f715a9f52c52/ats.js"></script><script src="https://js-sec.indexww.com/ht/p/186432-278594325649166.js"></script><div class="bg-white App_body__Qo9_v"><div class="hidden" id="registered-hook"></div><script src="https://cdn-au.piano.io/api/tinypass.min.js"></script><div class="hidden md:inline"><div class="hidden"><div class="w-full bg-white px-6 shadow-md"><div class="mx-auto flex h-16 w-full max-w-container items-center"><div class="flex w-full items-center pr-6 WideNav_leftColumnMaxWidth__zJ0fL"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="group hidden items-center lg:flex"><form class="relative group top-0 left-0 ml-2 h-8 w-8 focus-within:w-64 focus-within:rounded-md"><input class="h-full w-full text-gray-900 h-10 pr-1 focus:pr-3 border-0 cursor-pointer focus:cursor-text outline-none focus:ring-0 focus:border-gray-300 focus:border focus:rounded-md focus:shadow-inner bg-white hover:bg-gray-100 focus:bg-white transition-colors focus:transition-none duration-600 ease-default rounded pl-10" data-testid="nav-search-input" placeholder="Search articles" type="text" value=""/><button class="absolute top-0 flex h-full w-5 items-center fill-current text-gray-900 left-3 pointer-events-none" type="button"><svg height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></button></form><div class="flex items-center ml-3 overflow-hidden group-focus-within:opacity-0" data-testid="nav-breadcrumbs"><a class="whitespace-nowrap rounded bg-white px-2 font-inter text-xs font-semibold uppercase leading-10 text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/news/">News</a><svg class="mx-3 inline-block flex-none fill-current text-gray-900" height="12" viewBox="0 0 8 12" width="8"><path d="M1.70492 0L0.294922 1.41L4.87492 6L0.294922 10.59L1.70492 12L7.70492 6L1.70492 0Z"></path></svg><a class="overflow-hidden text-ellipsis whitespace-nowrap rounded bg-white px-2 font-inter text-xs font-semibold uppercase leading-10 text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/news/local-news/">Local News</a></div></div></div><div><a data-testid="logo" class="block h-11 w-56 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="Bega District News" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1665353290/sites/bega-district-news/images/masthead/masthead-only.svg"/></a></div><div class="w-full"><div class="flex justify-end"></div></div></div></div></div><div class="w-full bg-white px-6 shadow-md"><div class="mx-auto flex h-16 w-full max-w-container items-center"><div class="flex w-full items-center pr-6 WideNav_leftColumnMaxWidth__zJ0fL"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="group hidden items-center overflow-hidden lg:flex"><form class="relative group top-0 left-0 ml-2 h-8 w-8 focus-within:w-64 focus-within:rounded-md"><input class="h-full w-full text-gray-900 h-10 pr-1 focus:pr-3 border-0 cursor-pointer focus:cursor-text outline-none focus:ring-0 focus:border-gray-300 focus:border focus:rounded-md focus:shadow-inner bg-white hover:bg-gray-100 focus:bg-white transition-colors focus:transition-none duration-600 ease-default rounded pl-10" data-testid="nav-search-input" placeholder="Search articles" type="text" value=""/><button class="absolute top-0 flex h-full w-5 items-center fill-current text-gray-900 left-3 pointer-events-none" type="button"><svg height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></button></form><div class="flex items-center ml-3 overflow-hidden focus:block group-focus-within:opacity-0" data-testid="nav-breadcrumbs"><a class="whitespace-nowrap rounded bg-white px-2 font-inter text-xs font-semibold uppercase leading-10 text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/news/">News</a><svg class="mx-3 inline-block flex-none fill-current text-gray-900" height="12" viewBox="0 0 8 12" width="8"><path d="M1.70492 0L0.294922 1.41L4.87492 6L0.294922 10.59L1.70492 12L7.70492 6L1.70492 0Z"></path></svg><a class="overflow-hidden text-ellipsis whitespace-nowrap rounded bg-white px-2 font-inter text-xs font-semibold uppercase leading-10 text-gray-900 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/news/local-news/">Local News</a></div></div></div><div><a data-testid="logo" class="block h-11 w-56 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="Bega District News" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1665353290/sites/bega-district-news/images/masthead/masthead-only.svg"/></a></div><div class="w-full"></div></div></div><div class="h-0 w-full"></div><div class="w-full"><div class="xl:block md:block hidden top-0 space-y-2 bg-gray-100 lg:sticky z-10 py-3" id="billboard-container"><div class="flex items-center justify-center xl:h-[250px] md:h-[90px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="billboard"></div></div></div></div></div></div><div class="inline md:hidden"><div class="fixed top-0 z-20 w-full hidden"><div class="flex h-12 w-full items-center justify-between bg-white py-1.5 pr-4 pl-3 shadow-md"><div class="border-r border-gray-200 pr-3"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button></div><div class="flex grow flex-row items-center justify-between"><a class="ml-5 flex flex-none flex-row items-center justify-start rounded bg-white py-2 px-2.5 text-sm font-medium transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" href="/"><svg class="fill-current text-gray-900" fill="none" height="11" viewBox="0 0 17 11" width="17"><path clip-rule="evenodd" d="M6.50716 10.2071C6.11663 10.5976 5.48347 10.5976 5.09294 10.2071L1.09294 6.2071C0.702418 5.81658 0.702418 5.18342 1.09294 4.79289L5.09294 0.792894C5.48347 0.402369 6.11663 0.402369 6.50716 0.792893C6.89768 1.18342 6.89768 1.81658 6.50716 2.20711L4.21426 4.5L15.8 4.5C16.3523 4.5 16.8 4.94771 16.8 5.5C16.8 6.05228 16.3523 6.5 15.8 6.5L4.21426 6.5L6.50716 8.79289C6.89768 9.18341 6.89768 9.81658 6.50716 10.2071Z" fill-rule="evenodd"></path></svg><span class="ml-2.5">News Home</span></a></div></div></div><div class="w-full"><div class="relative z-[15] flex w-full items-center justify-between border-b border-gray-300 bg-white py-1.5 pr-4 pl-3 h-12"><button class="h-10 w-10 rounded bg-white px-2 transition-colors duration-600 ease-default hover:bg-gray-100 focus:transition-none" data-testid="megamenu-button" type="button"><svg class="mx-auto fill-current text-gray-900" height="16" viewBox="0 0 24 16" width="24"><path clip-rule="evenodd" d="M0.644302 3.16345V0.663452H23.1443V3.16345H0.644302ZM0.644287 9.41339H23.1443V6.91339H0.644287V9.41339ZM0.644287 15.6634H23.1443V13.1634H0.644287V15.6634Z" fill-rule="evenodd"></path></svg></button><div class="absolute top-1/2 left-1/2 -translate-x-1/2 -translate-y-1/2"><a data-testid="logo" class="block h-9 w-48 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/"><img alt="Bega District News" class="h-full max-h-full w-full max-w-full object-contain" src="/static/1665353290/sites/bega-district-news/images/masthead/masthead-only.svg"/></a></div></div><div class="relative z-[15] flex h-9 w-full flex-row-reverse items-center justify-between bg-white px-4 empty:hidden"></div></div><div class="h-0 w-full"></div></div><div class="h-0"><div class="gcse-searchresults-only" data-overlayresults="true" data-sort_by="date"></div></div><div class="fixed inset-0 z-50 h-full w-full text-left transition-all hidden"></div><nav aria-label="Mega Menu" class="fixed top-0 left-0 z-50 h-full w-4/5 overflow-y-auto bg-white transition-all duration-200 ease-in-out md:w-80 lg:w-80 -translate-x-full" data-testid="megamenu-drawer"><div class="mb-3 flex items-center py-1 md:border-0 md:pt-3 lg:mb-0 lg:border-0"><button class="ml-3 flex h-10 w-10 grow-0 flex-col items-center justify-center rounded bg-white transition-colors duration-600 ease-default hover:bg-gray-100 md:ml-6" type="button"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M6 18L18 6M6 6l12 12"></path></svg></button></div><div class="mx-4 lg:hidden"><form class="relative group top-0 left-0 h-8 w-full rounded-md"><input class="h-full w-full text-gray-900 h-10 pr-10 cursor-pointer cursor-text outline-none focus:ring-0 border-gray-300 border rounded-md shadow-inner pr-10" data-testid="nav-search-input" placeholder="Search articles" type="text" value=""/><button class="absolute top-0 flex h-full w-5 items-center fill-current text-gray-900 pointer-events-none right-3" type="button"><svg height="21" viewBox="0 0 21 21" width="21"><path clip-rule="evenodd" d="M14.2978 12.6806H15.2084L20.9608 18.4445L19.2432 20.1621L13.4793 14.4097V13.499L13.168 13.1763C11.8539 14.306 10.1477 14.9861 8.29177 14.9861C4.15329 14.9861 0.798706 11.6315 0.798706 7.49307C0.798706 3.35459 4.15329 0 8.29177 0C12.4302 0 15.7848 3.35459 15.7848 7.49307C15.7848 9.34904 15.1047 11.0552 13.975 12.3693L14.2978 12.6806ZM3.10426 7.49306C3.10426 10.3635 5.42135 12.6806 8.29177 12.6806C11.1622 12.6806 13.4793 10.3635 13.4793 7.49306C13.4793 4.62264 11.1622 2.30555 8.29177 2.30555C5.42135 2.30555 3.10426 4.62264 3.10426 7.49306Z" fill-rule="evenodd"></path></svg></button></form></div><div class="mt-4 mb-3.5 border-b border-gray-200 pl-3 lg:mt-0"><nav aria-label="Tabs" class="-mb-px flex space-x-8"><button aria-current="true" class="relative whitespace-nowrap border-b-2 py-4 px-3 text-sm font-medium outline-none gtm-hook-mega-menu-tab-sections border-black font-semibold" type="button"><span class="uppercase">Sections</span></button><button aria-current="false" class="relative whitespace-nowrap border-b-2 py-4 px-3 text-sm font-medium outline-none gtm-hook-mega-menu-tab-cluster border-transparent" type="button"><span class="uppercase">My Region</span><div class="absolute top-0.5 -right-7 rounded-lg bg-green-600 py-0 px-2 text-xxs font-normal leading-4 text-white">New</div></button></nav></div><div class=""><div class="border-b border-gray-300 pt-5 lg:pt-1"><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/" target="_self">Home Page</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/news/" target="_self">News</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/local-news/" target="_self">Local News</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/court-crime/" target="_self">Court and Crime</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/property/" target="_self">Property</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/politics/" target="_self">Politics</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/rural/" target="_self">Rural</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/national/" target="_self">National</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/world/" target="_self">World</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/news/young-and-regional/" target="_self">Young and Regional</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/sport/" target="_self">Sport</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/sport/local-sport/" target="_self">Local Sport</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/sport/national-sport/" target="_self">National Sport</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/whats-on/" target="_self">What&#x27;s On</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/things-to-do/" target="_self">Things to do</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/music-gigs/" target="_self">Music and Gigs</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/family-kids/" target="_self">Family and Kids</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/whats-on/tv-guide/" target="_self">TV Guide</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/digital-print-edition/" target="_self">Today&#x27;s Paper</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/comment/" target="_self">Comment</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/comment/your-say/" target="_self">Your Say</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/comment/our-say/" target="_self">Our Say</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/comment/opinion/" target="_self">Opinion</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/jobs/" target="_self">Jobs</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/classifieds/" target="_self">Notices</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://tributes.begadistrictnews.com.au/obituaries/begadistrictnews-au" target="_self">Tributes</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://celebrations.begadistrictnews.com.au/celebration/begadistrictnews-au/" target="_self">Celebrations</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://hiring.begadistrictnews.com.au" target="_self">Place a Job Ad</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://addirect.com.au/" target="_self">Place Classifieds Ad</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="http://www.countrycars.com.au/" rel="noopener noreferrer" target="_blank">Cars</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://www.realestateview.com.au/real-estate/sydney/western-sydney/bega/homes-for-sale" rel="noopener noreferrer" target="_blank">Real Estate</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://www.agtrader.com.au/search/nsw--illawarra-&amp;-south-coast?utm_source=begadistrictnews.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" target="_self">Ag and Rural</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="https://garagesales.acmcloud.io/?lat=-36.67423&amp;lng=149.84293" rel="noopener noreferrer" target="_blank">Garage Sales</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/recommended/" target="_self">Recommended</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/partner-content/" target="_self">Partner Content</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/features/" target="_self">Features</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/recommended/special-publications/" target="_self">Special Publications</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/life-style/" target="_self">Life &amp; Style</a><div class="relative cursor-pointer py-3 px-6 hover:bg-gray-100"><div class="absolute inset-y-2.5 left-0"></div><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="gtm-hook-mega-menu-secondary-links hidden"><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/life-style/life/" target="_self">Life</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/life-style/celebrity/" target="_self">Celebrity</a><a tabindex="-1" class="block py-3 pl-9 text-sm leading-6 text-gray-900 hover:bg-gray-100" href="/life-style/shopping/" target="_self">Shopping</a></div></div><div class="flex grow flex-col overflow-hidden h-12"><div class="flex w-full flex-row hover:bg-gray-100 border-t-1 h-12 border-transparent"><a class="gtm-hook-mega-menu-primary-link grow py-3 pl-6 text-sm font-medium uppercase leading-6 text-gray-900" href="/heartbeat/" target="_self">Heartbeat of Australia</a></div></div></div><div class="gtm-hook-mega-menu-shortcut-links border-b border-gray-300 pt-3"><h2 class="my-2 pl-6 text-xs font-semibold uppercase text-gray-500">Quick Links</h2><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/digital-print-edition/"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/7631980a-da5a-4d97-8b6f-f267a7d78efb.svg" width="60"/></div><span>Today’s Paper</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.canberratimes.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/146199760/88098dd1-588a-4153-b77f-da8f17694fc1.svg" width="60"/></div><span>Access The Canberra Times</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/newsletters/"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/27ab4a38-900d-4dc7-b197-75b5c84ddae8.svg" width="60"/></div><span>Newsletters</span></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.realestateview.com.au/for-sale/in-nsw-bega-2550/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-7 w-7 shrink-0 sm:self-center"><img alt="" height="60" loading="lazy" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/f133f7a4-fabc-40e2-92b0-bfb3ea7ec768.svg" width="60"/></div><span>Real Estate View</span></a></div><div class="gtm-hook-mega-menu-external-links border-b border-gray-300 py-3"><h2 class="my-2 pl-6 text-xs font-semibold uppercase text-gray-500">Network</h2><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://exploretravel.com.au" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/efb4daac-5151-4938-85c7-76d82bae4c9f.svg" width="60"/></div><span class="grow">Explore Travel</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.begadistrictnews.com.au/jobs/" target="_self"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/0069dc56-dfc0-4e84-b48e-3916a42bd752.svg" width="60"/></div><span class="grow">CareerOne</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.agtrader.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/8e98b871-207a-46f9-9b41-7ecb8a6e0798.svg" width="60"/></div><span class="grow">AgTrader</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://viewinsurance.com.au" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/575d48b1-6deb-4239-877a-4322dfceee63.svg" width="60"/></div><span class="grow">View Insurance</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.beevo.com.au/" rel="noopener noreferrer" target="_blank"><div class="mr-4 h-6 w-6 shrink-0 grow-0 sm:self-center"><img alt="" height="60" src="https://cdn.newsnow.io/XNYkXiBdsC832Jm3ku2C9g/4994485c-930c-47da-87b0-3c353051555f.png" width="60"/></div><span class="grow">Beevo</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a></div><div class="gtm-hook-mega-menu-site-links py-3"><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/contact/">Contact us</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://australiancommunitymedia.zendesk.com/hc/en-us">Help Center</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/terms-conditions/digital-subscription/">Terms &amp; Conditions - Digital</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/terms-conditions/newspaper-subscription/">Terms &amp; Conditions - Newspaper</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/privacy/">Privacy Policy</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/about-us/">About us</a><a class="block py-3 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="/conditions-of-use/">Conditions of Use</a></div></div><div class="hidden"><nav class="gtm-hook-mega-menu-cluster-links my-7"><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.canberratimes.com.au" target="_blank"><span class="grow">The Canberra Times</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.batemansbaypost.com.au" target="_blank"><span class="grow">Bay Post-Moruya Examiner</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.edenmagnet.com.au" target="_blank"><span class="grow">Magnet</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.merimbulanewsweekly.com.au" target="_blank"><span class="grow">Merimbula News Weekly</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a><a class="flex flex-row items-center py-2 px-6 text-sm font-medium leading-6 text-gray-900 hover:bg-gray-100" href="https://www.naroomanewsonline.com.au" target="_blank"><span class="grow">Narooma News</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="up-right-from-square" class="svg-inline--fa fa-up-right-from-square fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M288 32c-12.9 0-24.6 7.8-29.6 19.8s-2.2 25.7 6.9 34.9L306.7 128 169.4 265.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0L352 173.3l41.4 41.4c9.2 9.2 22.9 11.9 34.9 6.9s19.8-16.6 19.8-29.6V64c0-17.7-14.3-32-32-32H288zM80 64C35.8 64 0 99.8 0 144V400c0 44.2 35.8 80 80 80H336c44.2 0 80-35.8 80-80V320c0-17.7-14.3-32-32-32s-32 14.3-32 32v80c0 8.8-7.2 16-16 16H80c-8.8 0-16-7.2-16-16V144c0-8.8 7.2-16 16-16h80c17.7 0 32-14.3 32-32s-14.3-32-32-32H80z"></path></svg></a></nav><footer class="border-y-1 border-y-gray-300 py-6"><p class="mb-4 px-6 text-center text-xs leading-normal text-gray-500 only:mb-0">Your digital subscription includes access to content from all our websites in your region.
Access unlimited content, as well as The Canberra Times app.</p><div class="text-center"><a class="gtm-hook-mega-menu-subs-offer py-3 px-6 text-sm font-medium text-gray-900 underline" href="/subscribe/"><span class="pr-2">View Subscription Offers</span><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="arrow-right" class="svg-inline--fa fa-arrow-right fa-sm text-gray-900" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M438.6 278.6c12.5-12.5 12.5-32.8 0-45.3l-160-160c-12.5-12.5-32.8-12.5-45.3 0s-12.5 32.8 0 45.3L338.8 224 32 224c-17.7 0-32 14.3-32 32s14.3 32 32 32l306.7 0L233.4 393.4c-12.5 12.5-12.5 32.8 0 45.3s32.8 12.5 45.3 0l160-160z"></path></svg></a></div></footer></div></nav><div class="bg-white styles_bonzaiWrapper__6m5eW"><div class="mx-auto w-full max-w-sm md:max-w-lg md:px-6 xl:px-0"><div class="mt-4 mb-8 space-y-4 md:mt-7 md:space-y-7 lg:mt-14"><div class="flex items-center mx-auto px-4 md:px-0 lg:hidden" data-testid="breadcrumbs-container"><a data-testid="breadcrumb-home-link" class="font-inter text-xs capitalize text-gray-500" href="/">Home</a><span class="mx-3 text-gray-300">/</span><a class="font-inter text-xs capitalize text-gray-500" href="/news/">News</a><span class="mx-3 text-gray-300">/</span><a class="font-inter text-xs capitalize text-gray-500" href="/news/local-news/">Local News</a></div><div class="mx-auto flex flex-row px-4 empty:hidden md:px-0"></div><div class="px-4 md:px-0 border-gray-900 lg:border-b"><h1 class="mb-5 font-merriweather text-heading-mobile font-bold text-gray-900 md:text-4xl md:leading-12 lg:mb-7" data-testid="story-title">Transport for NSW funding will guarantee the Bega Valley Flexibus service</h1><div class="mb-7 flex h-auto flex-row flex-wrap items-center text-gray-500 lg:h-8 lg:flex-nowrap"><div class="mb-6 flex h-full w-full flex-row items-center lg:mb-0 lg:w-auto md:mb-6 md:w-full"><div class="-space-x-2 mr-3 h-12" data-testid="story-page-headline--avatars"><div class="relative inline-block z-10 rounded-full ring-2 ring-white w-12"><img alt="Denise Dion" class="rounded-full" src="/images/transform/v1/resize/frm/HJKdXpzXdCqQNEEJgi9knT/066b5031-a832-4b0e-bc0c-edcc2f4a55ad.JPG/w64_h64_fcrop.jpg"/></div></div><div class="h-full font-inter text-xs font-normal leading-3 lg:mr-4 lg:pr-4 hidden border-gray-400 md:block lg:border-r lg:pr-6 flex flex-col"><div class=""><div class="relative -top-1"><span>By</span> <span><a data-testid="author-link" class="text-blue-600 hover:opacity-30" href="/profile/1220/denise-dion/">Denise Dion</a></span></div><div class="leading-4"><span>October 9 2022 - 7:30pm</span></div></div></div><div class="h-full font-inter text-xs font-normal leading-3 lg:mr-4 lg:pr-4 border-gray-400 md:hidden lg:border-r flex flex-col"><div class=""><div class="relative -top-1"><span>By</span> <span><a data-testid="author-link" class="text-blue-600 hover:opacity-30" href="/profile/1220/denise-dion/">Denise Dion</a></span></div><div class="leading-4"><span>October 9 2022 - 7:30pm</span></div></div></div></div><div class="flex h-full flex-row flex-wrap items-center lg:flex-nowrap"><div class="flex grow-0 items-center space-x-1 lg:space-x-2 xsm:space-x-3"><a class="gtm-hook-share-facebook h-7 md:text-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-facebook"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-blue-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="sr-only">Facebook</span></a><a class="gtm-hook-share-twitter h-7 md:text-lg" href="https://twitter.com/share?url=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-twitter"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-blue-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="sr-only">Twitter</span></a><a class="gtm-hook-share-whatsapp h-7 md:text-lg" href="whatsapp://send?text=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-whatsapp"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-green-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" class="svg-inline--fa fa-whatsapp fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="sr-only">Whatsapp</span></a><a class="gtm-hook-share-email h-7 md:text-lg" href="mailto:?subject=Check%20this%20out&amp;body=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-email"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-gray-600" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M48 64C21.5 64 0 85.5 0 112c0 15.1 7.1 29.3 19.2 38.4L236.8 313.6c11.4 8.5 27 8.5 38.4 0L492.8 150.4c12.1-9.1 19.2-23.3 19.2-38.4c0-26.5-21.5-48-48-48H48zM0 176V384c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V176L294.4 339.2c-22.8 17.1-54 17.1-76.8 0L0 176z"></path></svg></span><span class="sr-only">Email</span></a><div class="flex items-center justify-center"><button class="gtm-hook-share-copy-link h-7 md:text-lg"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-copy"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-gray-100" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="link" class="svg-inline--fa fa-link fa-inverse fa-stack-1x text-gray-800" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M579.8 267.7c56.5-56.5 56.5-148 0-204.5c-50-50-128.8-56.5-186.3-15.4l-1.6 1.1c-14.4 10.3-17.7 30.3-7.4 44.6s30.3 17.7 44.6 7.4l1.6-1.1c32.1-22.9 76-19.3 103.8 8.6c31.5 31.5 31.5 82.5 0 114L422.3 334.8c-31.5 31.5-82.5 31.5-114 0c-27.9-27.9-31.5-71.8-8.6-103.8l1.1-1.6c10.3-14.4 6.9-34.4-7.4-44.6s-34.4-6.9-44.6 7.4l-1.1 1.6C206.5 251.2 213 330 263 380c56.5 56.5 148 56.5 204.5 0L579.8 267.7zM60.2 244.3c-56.5 56.5-56.5 148 0 204.5c50 50 128.8 56.5 186.3 15.4l1.6-1.1c14.4-10.3 17.7-30.3 7.4-44.6s-30.3-17.7-44.6-7.4l-1.6 1.1c-32.1 22.9-76 19.3-103.8-8.6C74 372 74 321 105.5 289.5L217.7 177.2c31.5-31.5 82.5-31.5 114 0c27.9 27.9 31.5 71.8 8.6 103.9l-1.1 1.6c-10.3 14.4-6.9 34.4 7.4 44.6s34.4 6.9 44.6-7.4l1.1-1.6C433.5 260.8 427 182 377 132c-56.5-56.5-148-56.5-204.5 0L60.2 244.3z"></path></svg></span><span class="sr-only">Copy</span></button><div class="absolute -translate-y-8 ease-in-out transition-all duration-150 invisible opacity-0"><svg fill="none" height="44" viewBox="0 0 86 44" width="86"><g filter="url(#filter0_dd_4428_42943)"><path clip-rule="evenodd" d="M19 1C11.268 1 5 7.26801 5 15C5 22.732 11.2642 29 18.9961 29H39.5359L43 35L46.4641 29H67.0046C74.7366 29 81 22.732 81 15C81 7.26801 74.732 1 67 1H19Z" fill="white" fill-rule="evenodd"></path><path d="M26.0753 13.1293C25.7273 10.9517 24.022 9.67898 21.8693 9.67898C19.2344 9.67898 17.2905 11.6527 17.2905 14.9091C17.2905 18.1655 19.2244 20.1392 21.8693 20.1392C24.1065 20.1392 25.7422 18.7372 26.0753 16.7237L24.5241 16.7188C24.2607 18.0213 23.1669 18.7372 21.8793 18.7372C20.1342 18.7372 18.8168 17.3999 18.8168 14.9091C18.8168 12.4382 20.1293 11.081 21.8842 11.081C23.1818 11.081 24.2706 11.8118 24.5241 13.1293H26.0753ZM31.0108 20.1541C33.1635 20.1541 34.5705 18.5781 34.5705 16.2166C34.5705 13.8402 33.1635 12.2642 31.0108 12.2642C28.8581 12.2642 27.4512 13.8402 27.4512 16.2166C27.4512 18.5781 28.8581 20.1541 31.0108 20.1541ZM31.0158 18.9062C29.6088 18.9062 28.9526 17.6783 28.9526 16.2116C28.9526 14.75 29.6088 13.5071 31.0158 13.5071C32.4128 13.5071 33.0691 14.75 33.0691 16.2116C33.0691 17.6783 32.4128 18.9062 31.0158 18.9062ZM36.2298 22.8636H37.7163V18.8118H37.8058C38.0742 19.299 38.6211 20.1491 40.0131 20.1491C41.8626 20.1491 43.2049 18.6676 43.2049 16.1967C43.2049 13.7209 41.8427 12.2642 39.9982 12.2642C38.5813 12.2642 38.0692 13.1293 37.8058 13.6016H37.6815V12.3636H36.2298V22.8636ZM37.6864 16.1818C37.6864 14.5859 38.3825 13.527 39.68 13.527C41.0273 13.527 41.7035 14.6655 41.7035 16.1818C41.7035 17.7131 41.0075 18.8814 39.68 18.8814C38.4023 18.8814 37.6864 17.7876 37.6864 16.1818ZM44.8704 20H46.3569V12.3636H44.8704V20ZM45.6211 11.1854C46.1332 11.1854 46.5607 10.7876 46.5607 10.3004C46.5607 9.81321 46.1332 9.41051 45.6211 9.41051C45.104 9.41051 44.6815 9.81321 44.6815 10.3004C44.6815 10.7876 45.104 11.1854 45.6211 11.1854ZM51.6479 20.1541C53.3134 20.1541 54.4917 19.3338 54.8297 18.0909L53.4228 17.8374C53.1543 18.5582 52.508 18.9261 51.6628 18.9261C50.3901 18.9261 49.535 18.1009 49.4952 16.6293H54.9242V16.1023C54.9242 13.343 53.2736 12.2642 51.5435 12.2642C49.4157 12.2642 48.0137 13.8849 48.0137 16.2315C48.0137 18.603 49.3958 20.1541 51.6479 20.1541ZM49.5002 15.5156C49.5598 14.4318 50.3453 13.4922 51.5534 13.4922C52.7069 13.4922 53.4625 14.3473 53.4675 15.5156H49.5002ZM59.4322 20.1491C60.8242 20.1491 61.3711 19.299 61.6396 18.8118H61.7638V20H63.2156V9.81818H61.729V13.6016H61.6396C61.3711 13.1293 60.864 12.2642 59.4421 12.2642C57.5977 12.2642 56.2404 13.7209 56.2404 16.1967C56.2404 18.6676 57.5778 20.1491 59.4322 20.1491ZM59.7603 18.8814C58.4329 18.8814 57.7418 17.7131 57.7418 16.1818C57.7418 14.6655 58.418 13.527 59.7603 13.527C61.0579 13.527 61.7539 14.5859 61.7539 16.1818C61.7539 17.7876 61.043 18.8814 59.7603 18.8814ZM67.2115 9.81818H65.5758L65.7051 17.0717H67.0822L67.2115 9.81818ZM66.3912 20.0945C66.9331 20.0945 67.3855 19.652 67.3855 19.1001C67.3855 18.5582 66.9331 18.1108 66.3912 18.1108C65.8443 18.1108 65.3968 18.5582 65.3968 19.1001C65.3968 19.652 65.8443 20.0945 66.3912 20.0945Z" fill="#111827"></path></g><defs><filter color-interpolation-filters="sRGB" filterUnits="userSpaceOnUse" height="44" id="filter0_dd_4428_42943" width="86" x="0" y="0"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect1_dropShadow_4428_42943"></feMorphology><feOffset dy="2"></feOffset><feGaussianBlur stdDeviation="2"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.06 0"></feColorMatrix><feBlend in2="BackgroundImageFix" mode="normal" result="effect1_dropShadow_4428_42943"></feBlend><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect2_dropShadow_4428_42943"></feMorphology><feOffset dy="4"></feOffset><feGaussianBlur stdDeviation="3"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix><feBlend in2="effect1_dropShadow_4428_42943" mode="normal" result="effect2_dropShadow_4428_42943"></feBlend><feBlend in="SourceGraphic" in2="effect2_dropShadow_4428_42943" mode="normal" result="shape"></feBlend></filter></defs></svg></div></div></div></div></div></div></div><div class="flex-col md:flex-row lg:flex"><div class="w-full font-merriweather lg:w-7/10 lg:pr-9 xl:pr-10" id="story-body"><div class="mx-auto mb-6" style="max-width:768px"><div class="mb-6"><div class="aspect-w-16 aspect-h-9"><div class="md:overflow-hidden md:rounded-md"><picture><source media="(max-width: 767px)" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r0_179_4032_2446_w576_h298_fmax.jpg"/><img class="mx-auto w-full" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r0_179_4032_2446_w1200_h678_fmax.jpg" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion"/></picture></div></div><div class="px-4 pt-3 font-inter text-sm font-normal leading-5 text-gray-500 md:px-0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="camera" class="svg-inline--fa fa-camera mr-2 max-h-4" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M149.1 64.8L138.7 96H64C28.7 96 0 124.7 0 160V416c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V160c0-35.3-28.7-64-64-64H373.3L362.9 64.8C356.4 45.2 338.1 32 317.4 32H194.6c-20.7 0-39 13.2-45.5 32.8zM256 384c-53 0-96-43-96-96s43-96 96-96s96 43 96 96s-43 96-96 96z"></path></svg>Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion</div></div></div><div style="-webkit-mask-image:linear-gradient(to bottom, black 0%, transparent 100%);mask-image:linear-gradient(to bottom, black 0%, transparent 100%)"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">More funding for the Bega Valley's Flexibus routes has guaranteed the service will continue for at least another five years.<br></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Operated by Sapphire Coast Buslines the Flexibus on demand service connects the community with major transport hubs in Pambula, Merimbula, Tura Beach, Bega and Eden, allowing people to book the bus from home to towns for shopping or social trips and medical appointments.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">The Transport for NSW funding will allow the continuation of the Bega and Merimbula on demand services from 9.30am to 2.30pm Monday to Saturday and an extension of the Eden service which will now operate from 9.30am to 2.30pm Monday to Friday including during school holidays.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2"><b>READ MORE:<br></b></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0" style="max-width:640px"><ul class="list-outside list-disc pl-5 text-xl text-gray-200 marker:text-gray-400"><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose"><b><a href="/story/7934220/eden-whale-festival-officially-opened/?cs=1477" target="_blank">Eden Whale Festival officially opened</a><br></b></span></li><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose"><b><a href="https://www.merimbulanewsweekly.com.au/story/7934220/eden-whale-festival-officially-opened/?cs=1477" target="_blank"></a><a href="/story/7933527/daryl-dobson-named-south-coast-volunteer-of-the-year/?cs=1477" target="_blank">Daryl Dobson named South Coast Volunteer of the Year</a><br></b></span></li><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose"><b><a href="https://www.merimbulanewsweekly.com.au/story/7933527/daryl-dobson-named-south-coast-volunteer-of-the-year/?cs=1477" target="_blank"></a><a href="/story/7925286/tathra-based-navigate-expeditions-nominated-for-nsw-tourism-award/?cs=1477" target="_blank">Tathra-based Navigate Expeditions nominated for NSW Tourism Award</a><br></b></span></li><li class="mb-4 pl-1"><span class="text-base text-gray-800 prose"><b><a href="https://www.merimbulanewsweekly.com.au/story/7925286/tathra-based-navigate-expeditions-nominated-for-nsw-tourism-award/?cs=1477" target="_blank"></a></b><a href="/story/7934171/whale-museum-extension-open/?cs=1477" target="_blank"><b>Whale Museum extension open</b></a></span></li></ul></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2"><a href="https://www.merimbulanewsweekly.com.au/story/7934171/whale-museum-extension-open/?cs=1477" target="_blank"></a><a href="https://www.merimbulanewsweekly.com.au/story/7925286/tathra-based-navigate-expeditions-nominated-for-nsw-tourism-award/?cs=1477" target="_blank"></a><a href="https://www.merimbulanewsweekly.com.au/story/7933527/daryl-dobson-named-south-coast-volunteer-of-the-year/?cs=1477" target="_blank"></a><a href="https://www.merimbulanewsweekly.com.au/story/7934220/eden-whale-festival-officially-opened/?cs=1477" target="_blank"></a>Sapphire Coast Buslines managing director Jamie Klemm said they were also upgrading the fleet with three new fully accessible buses, which would have increased seating capacity as well as a new booking app, free to download, to make it easier for customers to book, pay and track their travel in real-time.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">The new buses due in a few months time will be fully wheelchair loadable from the front door with a drop down ramp providing greater independence and easier access for wheelchair users and parents with prams. </p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Since the <a href="/story/5773123/" target="_blank">pilot launched in 2018</a>, more than 53,000 customers have travelled on it.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Ms Klemm said although it had been slow to start they were now taking between 70-100 passengers a day.<br></p></div></div><div class="hidden"><div class="mx-auto mb-6" style="max-width:768px"><div class="mb-6"><div class="aspect-w-16 aspect-h-9"><div class="md:overflow-hidden md:rounded-md"><picture><source media="(max-width: 767px)" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/729be8af-d110-4e84-ac10-10967b436347.JPG/r0_314_4032_2581_w576_h298_fmax.jpg"/><img class="mx-auto w-full" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/729be8af-d110-4e84-ac10-10967b436347.JPG/r0_314_4032_2581_w1200_h678_fmax.jpg" title="Mayor Russell Fitzpatrick arrives on the Flexibus at Merimbula. Picture by Denise Dion"/></picture></div></div><div class="px-4 pt-3 font-inter text-sm font-normal leading-5 text-gray-500 md:px-0"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="camera" class="svg-inline--fa fa-camera mr-2 max-h-4" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M149.1 64.8L138.7 96H64C28.7 96 0 124.7 0 160V416c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V160c0-35.3-28.7-64-64-64H373.3L362.9 64.8C356.4 45.2 338.1 32 317.4 32H194.6c-20.7 0-39 13.2-45.5 32.8zM256 384c-53 0-96-43-96-96s43-96 96-96s96 43 96 96s-43 96-96 96z"></path></svg>Mayor Russell Fitzpatrick arrives on the Flexibus at Merimbula. Picture by Denise Dion</div></div></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">"People tell me it's changed their life because its much more affordable than a taxi and they can go out more often and meet with friends," Ms Klemm said. </p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Sapphire Coast Buslines on demand manager Ian McManus said over the previous three months they did 2000 trips a month across the three zones.<br></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">"Generally the Merimbula bus is booked out every day but Bega is doing the most trips, predominately shoping, medical and to and from Bega Hospital. But we're also getting lots of younger riders who are using the service to get their children to and from childcare and who don't have access to a car," Mr McManus said.<br></p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2">Bega Valley Shire Mayor Russell Fitzpatrick said it was great to have the funding for new buses and the extended service. He encouraged people to use the service as ultimately it could only continue if there was the usage to justify the service.</p></div></div><div class="hidden"><div class="mx-auto mb-6 px-4 md:px-0 text-lg font-normal leading-8 text-gray-800" style="max-width:640px"><p class="Paragraph_wrapper__oLPd2"><b><a href="https://cloud.mc.austcommunitymedia.com.au/merimbulanewsweekly" target="_blank">Sign up</a> for our free weekly newsletter bringing you the best in local news</b></p></div></div><div class="relative my-14 mx-auto px-4 md:my-20 md:px-0"><div class="invisible relative -top-12 block md:-top-16" id="comments"></div><div class="flex items-center border-b border-gray-300 py-5 md:justify-start md:border-t"><button class="flex h-full items-center h-8 pr-4 md:hidden" type="button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" aria-hidden="true" class="mr-2 h-4 w-4"><path d="M15 8a3 3 0 10-2.977-2.63l-4.94 2.47a3 3 0 100 4.319l4.94 2.47a3 3 0 10.895-1.789l-4.94-2.47a3.027 3.027 0 000-.74l4.94-2.47C13.456 7.68 14.19 8 15 8z"></path></svg><span class="font-inter font-medium text-gray-800">Share</span></button><div class="flex h-8 space-x-1 md:space-x-2 px-4"><a class="gtm-hook-share-facebook h-7 md:text-lg" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-facebook"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-blue-500" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></span><span class="sr-only">Facebook</span></a><a class="gtm-hook-share-twitter h-7 md:text-lg" href="https://twitter.com/share?url=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-twitter"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-blue-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span><span class="sr-only">Twitter</span></a><a class="gtm-hook-share-whatsapp h-7 md:text-lg" href="whatsapp://send?text=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-whatsapp"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-green-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="whatsapp" class="svg-inline--fa fa-whatsapp fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></span><span class="sr-only">Whatsapp</span></a><a class="gtm-hook-share-email h-7 md:text-lg" href="mailto:?subject=Check%20this%20out&amp;body=https%3A%2F%2Fwww.begadistrictnews.com.au%2Fstory%2F7934489%2Fflexibus-guaranteed-for-another-five-years%2F%3Fcs%3D509"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-email"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-gray-600" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="envelope" class="svg-inline--fa fa-envelope fa-inverse fa-stack-1x text-white" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M48 64C21.5 64 0 85.5 0 112c0 15.1 7.1 29.3 19.2 38.4L236.8 313.6c11.4 8.5 27 8.5 38.4 0L492.8 150.4c12.1-9.1 19.2-23.3 19.2-38.4c0-26.5-21.5-48-48-48H48zM0 176V384c0 35.3 28.7 64 64 64H448c35.3 0 64-28.7 64-64V176L294.4 339.2c-22.8 17.1-54 17.1-76.8 0L0 176z"></path></svg></span><span class="sr-only">Email</span></a><div class="flex items-center justify-center"><button class="gtm-hook-share-copy-link h-7 md:text-lg"><span class="fa-stack fa-fw transition-opacity hover:opacity-70 text-sm" data-testid="share-item-copy"><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="circle" class="svg-inline--fa fa-circle fa-stack-2x text-gray-100" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M256 512c141.4 0 256-114.6 256-256S397.4 0 256 0S0 114.6 0 256S114.6 512 256 512z"></path></svg><svg aria-hidden="true" focusable="false" data-prefix="fas" data-icon="link" class="svg-inline--fa fa-link fa-inverse fa-stack-1x text-gray-800" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 640 512"><path fill="currentColor" d="M579.8 267.7c56.5-56.5 56.5-148 0-204.5c-50-50-128.8-56.5-186.3-15.4l-1.6 1.1c-14.4 10.3-17.7 30.3-7.4 44.6s30.3 17.7 44.6 7.4l1.6-1.1c32.1-22.9 76-19.3 103.8 8.6c31.5 31.5 31.5 82.5 0 114L422.3 334.8c-31.5 31.5-82.5 31.5-114 0c-27.9-27.9-31.5-71.8-8.6-103.8l1.1-1.6c10.3-14.4 6.9-34.4-7.4-44.6s-34.4-6.9-44.6 7.4l-1.1 1.6C206.5 251.2 213 330 263 380c56.5 56.5 148 56.5 204.5 0L579.8 267.7zM60.2 244.3c-56.5 56.5-56.5 148 0 204.5c50 50 128.8 56.5 186.3 15.4l1.6-1.1c14.4-10.3 17.7-30.3 7.4-44.6s-30.3-17.7-44.6-7.4l-1.6 1.1c-32.1 22.9-76 19.3-103.8-8.6C74 372 74 321 105.5 289.5L217.7 177.2c31.5-31.5 82.5-31.5 114 0c27.9 27.9 31.5 71.8 8.6 103.9l-1.1 1.6c-10.3 14.4-6.9 34.4 7.4 44.6s34.4 6.9 44.6-7.4l1.1-1.6C433.5 260.8 427 182 377 132c-56.5-56.5-148-56.5-204.5 0L60.2 244.3z"></path></svg></span><span class="sr-only">Copy</span></button><div class="absolute -translate-y-8 ease-in-out transition-all duration-150 invisible opacity-0"><svg fill="none" height="44" viewBox="0 0 86 44" width="86"><g filter="url(#filter0_dd_4428_42943)"><path clip-rule="evenodd" d="M19 1C11.268 1 5 7.26801 5 15C5 22.732 11.2642 29 18.9961 29H39.5359L43 35L46.4641 29H67.0046C74.7366 29 81 22.732 81 15C81 7.26801 74.732 1 67 1H19Z" fill="white" fill-rule="evenodd"></path><path d="M26.0753 13.1293C25.7273 10.9517 24.022 9.67898 21.8693 9.67898C19.2344 9.67898 17.2905 11.6527 17.2905 14.9091C17.2905 18.1655 19.2244 20.1392 21.8693 20.1392C24.1065 20.1392 25.7422 18.7372 26.0753 16.7237L24.5241 16.7188C24.2607 18.0213 23.1669 18.7372 21.8793 18.7372C20.1342 18.7372 18.8168 17.3999 18.8168 14.9091C18.8168 12.4382 20.1293 11.081 21.8842 11.081C23.1818 11.081 24.2706 11.8118 24.5241 13.1293H26.0753ZM31.0108 20.1541C33.1635 20.1541 34.5705 18.5781 34.5705 16.2166C34.5705 13.8402 33.1635 12.2642 31.0108 12.2642C28.8581 12.2642 27.4512 13.8402 27.4512 16.2166C27.4512 18.5781 28.8581 20.1541 31.0108 20.1541ZM31.0158 18.9062C29.6088 18.9062 28.9526 17.6783 28.9526 16.2116C28.9526 14.75 29.6088 13.5071 31.0158 13.5071C32.4128 13.5071 33.0691 14.75 33.0691 16.2116C33.0691 17.6783 32.4128 18.9062 31.0158 18.9062ZM36.2298 22.8636H37.7163V18.8118H37.8058C38.0742 19.299 38.6211 20.1491 40.0131 20.1491C41.8626 20.1491 43.2049 18.6676 43.2049 16.1967C43.2049 13.7209 41.8427 12.2642 39.9982 12.2642C38.5813 12.2642 38.0692 13.1293 37.8058 13.6016H37.6815V12.3636H36.2298V22.8636ZM37.6864 16.1818C37.6864 14.5859 38.3825 13.527 39.68 13.527C41.0273 13.527 41.7035 14.6655 41.7035 16.1818C41.7035 17.7131 41.0075 18.8814 39.68 18.8814C38.4023 18.8814 37.6864 17.7876 37.6864 16.1818ZM44.8704 20H46.3569V12.3636H44.8704V20ZM45.6211 11.1854C46.1332 11.1854 46.5607 10.7876 46.5607 10.3004C46.5607 9.81321 46.1332 9.41051 45.6211 9.41051C45.104 9.41051 44.6815 9.81321 44.6815 10.3004C44.6815 10.7876 45.104 11.1854 45.6211 11.1854ZM51.6479 20.1541C53.3134 20.1541 54.4917 19.3338 54.8297 18.0909L53.4228 17.8374C53.1543 18.5582 52.508 18.9261 51.6628 18.9261C50.3901 18.9261 49.535 18.1009 49.4952 16.6293H54.9242V16.1023C54.9242 13.343 53.2736 12.2642 51.5435 12.2642C49.4157 12.2642 48.0137 13.8849 48.0137 16.2315C48.0137 18.603 49.3958 20.1541 51.6479 20.1541ZM49.5002 15.5156C49.5598 14.4318 50.3453 13.4922 51.5534 13.4922C52.7069 13.4922 53.4625 14.3473 53.4675 15.5156H49.5002ZM59.4322 20.1491C60.8242 20.1491 61.3711 19.299 61.6396 18.8118H61.7638V20H63.2156V9.81818H61.729V13.6016H61.6396C61.3711 13.1293 60.864 12.2642 59.4421 12.2642C57.5977 12.2642 56.2404 13.7209 56.2404 16.1967C56.2404 18.6676 57.5778 20.1491 59.4322 20.1491ZM59.7603 18.8814C58.4329 18.8814 57.7418 17.7131 57.7418 16.1818C57.7418 14.6655 58.418 13.527 59.7603 13.527C61.0579 13.527 61.7539 14.5859 61.7539 16.1818C61.7539 17.7876 61.043 18.8814 59.7603 18.8814ZM67.2115 9.81818H65.5758L65.7051 17.0717H67.0822L67.2115 9.81818ZM66.3912 20.0945C66.9331 20.0945 67.3855 19.652 67.3855 19.1001C67.3855 18.5582 66.9331 18.1108 66.3912 18.1108C65.8443 18.1108 65.3968 18.5582 65.3968 19.1001C65.3968 19.652 65.8443 20.0945 66.3912 20.0945Z" fill="#111827"></path></g><defs><filter color-interpolation-filters="sRGB" filterUnits="userSpaceOnUse" height="44" id="filter0_dd_4428_42943" width="86" x="0" y="0"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect1_dropShadow_4428_42943"></feMorphology><feOffset dy="2"></feOffset><feGaussianBlur stdDeviation="2"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.06 0"></feColorMatrix><feBlend in2="BackgroundImageFix" mode="normal" result="effect1_dropShadow_4428_42943"></feBlend><feColorMatrix in="SourceAlpha" result="hardAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feMorphology in="SourceAlpha" operator="erode" radius="1" result="effect2_dropShadow_4428_42943"></feMorphology><feOffset dy="4"></feOffset><feGaussianBlur stdDeviation="3"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0.1 0"></feColorMatrix><feBlend in2="effect1_dropShadow_4428_42943" mode="normal" result="effect2_dropShadow_4428_42943"></feBlend><feBlend in="SourceGraphic" in2="effect2_dropShadow_4428_42943" mode="normal" result="shape"></feBlend></filter></defs></svg></div></div></div></div><div class="divide-y-1 md:mb-7" data-testid="authors-bio"><div class="flex flex-wrap items-center py-4"><div class="flex grow items-center"><div class="mr-4 shrink-0 self-start"><img alt="Denise Dion" class="h-12 w-12 rounded-full md:h-16 md:w-16" src="/images/transform/v1/resize/frm/HJKdXpzXdCqQNEEJgi9knT/066b5031-a832-4b0e-bc0c-edcc2f4a55ad.JPG/w64_h64_fcrop.jpg"/></div><div class="flex grow flex-col font-inter"><div class="flex items-center"><div class="flex grow flex-col"><h4 class="text-sm leading-5 text-blue-600"><a data-testid="author-link" class="text-blue-600 hover:opacity-30" href="/profile/1220/denise-dion/">Denise Dion</a></h4><div class="font-inter text-sm leading-5 text-gray-500">Senior Journalist</div></div><div class="flex space-x-3"></div></div><p class="hidden font-inter text-sm leading-5 text-gray-500 md:block">Regional daily news journalist on the Far South Coast of NSW. Contact me on 0418 213 780 or at denise.dion@austcommunitymedia.com.au</p></div></div><p class="mt-2 w-full font-inter text-sm leading-5 text-gray-500 line-clamp-3 md:hidden">Regional daily news journalist on the Far South Coast of NSW. Contact me on 0418 213 780 or at denise.dion@austcommunitymedia.com.au</p></div></div></div><div class="mb-14 md:mb-20"><div class="md:hidden"><div class="my-6 px-4 md:px-0"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">More from Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden xl:block"><div class="my-6 px-4 md:px-0"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">More from Local News</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/">National Triumph roadster club heads to Bega Valley</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/"><img alt="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w160_h160_fmax.jpg" style="height:80px" title="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934220/eden-whale-festival-officially-opened/">Eden Whale Festival officially opened</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934220/eden-whale-festival-officially-opened/"><img alt="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden md:block xl:hidden"><div class="my-6 px-4 md:px-0"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">More from Local News</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/">National Triumph roadster club heads to Bega Valley</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/"><img alt="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w160_h160_fmax.jpg" style="height:80px" title="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934220/eden-whale-festival-officially-opened/">Eden Whale Festival officially opened</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934220/eden-whale-festival-officially-opened/"><img alt="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " width="80"/></a></div></div></div></div></div></div></div></div></div><div class="mb-14 px-4 md:mb-20 md:px-0"></div></div><div class="w-full min-w-mrec space-y-14 px-4 md:space-y-0 md:p-0 lg:flex lg:w-3/10 lg:flex-col lg:space-y-10"><div class="hidden empty:hidden lg:block"><div class="sticky top-20"><div class="mx-auto min-w-mrec lg:max-w-mrec xl:mx-2 xl:max-w-none lg:block hidden space-y-2 bg-gray-100 py-3 lg:pb-0 xl:pb-3" id="story-side-1-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center lg:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="story-side-1"></div></div></div></div></div><div class="hidden h-60 lg:block"></div><div class="hidden h-60 lg:block"></div></div><div><div class="md:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div></div></div></div></div><div class="top-20 hidden xl:sticky xl:block"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/">National Triumph roadster club heads to Bega Valley</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/"><img alt="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w160_h160_fmax.jpg" style="height:80px" title="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" width="80"/></a></div></div></div></div></div></div></div></div><div class="top-20 hidden lg:sticky lg:block xl:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-gray-200 border-b border-gray-200 pb-4 md:grid-cols-1 md:divide-x-1"><div class="grid grid-cols-1 divide-y-1 divide-gray-200"><div class="py-2 pt-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div><div class="py-2" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/">National Triumph roadster club heads to Bega Valley</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/"><img alt="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w160_h160_fmax.jpg" style="height:80px" title="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" width="80"/></a></div></div></div></div><div class="py-2 md:pb-0" data-testid="titled-story-list-one-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934220/eden-whale-festival-officially-opened/">Eden Whale Festival officially opened</a></div><div class="flex shrink-0 flex-col items-center justify-center w-20"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934220/eden-whale-festival-officially-opened/"><img alt="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden md:block lg:hidden"><div class="my-6"><div class="mb-4 break-words border-t-2 border-gray-900 pt-2 font-inter text-base font-semibold text-gray-900">Local News</div><div class="mb-10 grid divide-y-1 border-b border-gray-300 pb-4 md:grid-cols-2 md:divide-y-0 md:divide-x-1 md:divide-gray-300"><div class="grid grid-cols-1 divide-y-1 divide-gray-300 md:mr-5 xl:mr-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/">Tathra&#x27;s Eternity Festival funding &#x27;sustainability revolution&#x27; through music</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935692/tathras-eternity-festival-funding-sustainability-revolution-through-music/"><img alt="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d1ad77d2-d673-4a00-802a-919018760c27.jpg/r1227_113_4408_3294_w160_h160_fmax.jpg" style="height:80px" title="Sam Stevenson on stage with The Figmentz at 2018&#x27;s Band Together festival. Both acts are also performing this weekend at a Clean Energy for Eternity fundraiser. Picture by David Rogers" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/">Artisan dairy trying to tempt unemployed Norco workers down south</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><img alt="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/153344109/eb5d85fd-030f-4d8b-9ee3-2ea29d7b7488.jpg/r1255_294_4506_3545_w160_h160_fmax.jpg" style="height:80px" title="Eurobodalla Dairy is trying to lure out of work Norco employees down south with the lure of an attractive salary and the promise of accommodation. Picture by Eurobodalla Coast Tourism" width="80"/></a><a class="fa-layers fa-fw absolute flex items-center justify-center rounded-full bg-white opacity-70 hover:opacity-80 w-7 h-7 text-blue-600 underline decoration-blue-400 hover:text-blue-600 hover:decoration-blue-600 visited:text-gray-500 visited:decoration-gray-500" href="/story/7935588/artisan-dairy-trying-to-tempt-unemployed-norco-workers-down-south/"><svg fill="none" height="88" viewBox="0 0 44 44" width="88"><path clip-rule="evenodd" d="M17.6001 13.0808L29.7298 21.9997L17.6001 30.9187V13.0808Z" fill="black" fill-opacity="0.5" fill-rule="evenodd"></path></svg></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/">Cobargo Scouts awarded for clowning around at South Coast Jamborette</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7935535/cobargo-scouts-awarded-for-clowning-around-at-south-coast-jamborette/"><img alt="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/38KKizhZLpuTDCkJAjRb34b/d19dc669-0427-4cc5-a7b0-818f5509684b.jpg/r210_134_750_674_w160_h160_fmax.jpg" style="height:80px" title="Cobargo Scouts clown around at the recent regional Jamborette held at Nowra. Picture supplied" width="80"/></a></div></div></div></div></div><div class="grid-cols-1 divide-y-1 divide-gray-300 pl-0 md:pl-5 lg:grid-cols-1 xl:pl-7"><div class="py-3 pt-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934489/flexibus-guaranteed-for-another-five-years/">Flexibus guaranteed for another five years</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934489/flexibus-guaranteed-for-another-five-years/"><img alt="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/19c8cefa-0a16-4cdd-877a-d3906ed530bd.JPG/r883_179_3150_2446_w160_h160_fmax.jpg" style="height:80px" title="Bega Valley Shire Mayor Russell Fitzpatrick, Sapphire Coast Buslines managing director Jamie Klemm and member for Eden-Monaro Kristy McBain at the October 2022 launch of the extended service. Picture by Denise Dion" width="80"/></a></div></div></div></div><div class="py-3" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/">National Triumph roadster club heads to Bega Valley</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934527/national-triumph-roadster-club-heads-to-bega-valley/"><img alt="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/468a9392-d08d-4eba-a6f2-ca491ea77a28.jpg/r442_305_1575_1438_w160_h160_fmax.jpg" style="height:80px" title="Expect to see some Triumph roadsters around the Bega Valley from October 13-20 when TR Register Australia members meet for their annual get together in Merimbula. Picture by Bob Watters" width="80"/></a></div></div></div></div><div class="py-3 md:pb-0" data-testid="titled-story-list-two-column--story"><div class="" style="min-height:102px"><div class="flex flex-row items-start py-1.5" data-testid="headline"><div class="flex w-full min-w-0 flex-col pr-4"><a class="break-words font-bold text-gray-900 visited:text-gray-500 text-base font-merriweather" href="/story/7934220/eden-whale-festival-officially-opened/">Eden Whale Festival officially opened</a></div><div class="flex shrink-0 flex-col items-center justify-center"><a class="float-left w-full max-w-full overflow-hidden rounded-md" href="/story/7934220/eden-whale-festival-officially-opened/"><img alt="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " class="mx-auto w-full" height="80" loading="lazy" src="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w80_h80_fmax.jpg" srcSet="/images/transform/v1/crop/frm/HJKdXpzXdCqQNEEJgi9knT/518f9345-750a-4411-9e37-affbf0989b1e.JPG/r883_376_3150_2643_w160_h160_fmax.jpg" style="height:80px" title="Lynn McColl, Karen Tarpey, celebrity chef Miguel Maestre, and Corine Masliah. Picture by Denise Dion " width="80"/></a></div></div></div></div></div></div></div></div><div class="hidden h-60 lg:block"></div><div class="hidden h-60 lg:block"></div></div><div class="text-center"><div class="OwnLocal_wrapper__r73Ul" data-nosnippet="true" id="origami-ad-container"></div></div><div class="my-4 border-gray-900 empty:hidden lg:my-0"><div class="my-6 lg:my-0"><div></div></div></div><div class="mx-auto max-w-7xl"><div class="rounded-lg bg-indigo-700 px-6 pt-5 pb-6"><div><h2 class="text-2xl font-bold tracking-tight text-white">Get the latest Bega news in your inbox</h2><p class="max-w-3xl text-sm leading-6 text-indigo-200">Sign up for our newsletter to stay up to date.</p></div><div class="mt-5"><form action="https://cloud.mc.austcommunitymedia.com.au/bega-district-news-newsletter-page" class="" method="get" target="_blank"><label for="email-story"><span class="sr-only">Email address</span><input autoComplete="email" class="w-full rounded-md border-white py-3 px-5 placeholder:text-gray-500 focus:outline-none focus:ring-2 focus:ring-white focus:ring-offset-2 focus:ring-offset-indigo-700" id="email-story" name="email" placeholder="Enter your email" required="" type="email" value=""/></label><button class="mt-3 flex w-full items-center justify-center rounded-md border border-transparent bg-indigo-500 py-3 px-5 text-base font-medium text-white shadow hover:bg-indigo-400 focus:outline-none focus:ring-2 focus:ring-white focus:ring-offset-2 focus:ring-offset-indigo-700" type="submit">Notify me</button></form><p class="mt-2 text-xs text-indigo-200">We care about the protection of your data. Read our<!-- --> <a class="font-medium text-white underline" href="/privacy/" target="_blank">Privacy Policy</a>.</p></div></div></div><div class="hidden grow lg:block"><div class="sticky top-20"><div class="mx-auto min-w-mrec lg:max-w-mrec xl:mx-2 xl:max-w-none lg:block hidden space-y-2 bg-gray-100 py-3 lg:pb-0 xl:pb-3" id="story-side-2-container"><p class="text-center font-sans text-xxs font-medium uppercase leading-2 text-gray-400">Advertisement</p><div class="flex items-center justify-center lg:h-[250px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="story-side-2"></div></div></div></div></div></div></div></div></div><div class="mx-auto mt-10 flex w-full justify-center bg-gray-800 p-4 md:px-10 lg:py-7 lg:px-14" id="footer"><div class="w-full max-w-lg"><div class="flex h-24 flex-row items-center justify-between lg:h-32"><a href="/"><div class="flex max-h-14 w-52 md:w-72 lg:w-72"><img alt="Bega District News" class="object-contain" loading="lazy" src="/static/1665353290/sites/bega-district-news/images/masthead/masthead-alt.png"/></div></a><div class="hidden w-44 flex-row space-x-7 lg:flex"><a href="https://www.facebook.com/BegaNews"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/Bega_News"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></div></div><div class="mb-6 border-b-2 border-gray-600 lg:hidden"></div><div class="h-auto md:flex md:flex-col md:overflow-hidden lg:grid lg:grid-cols-4"><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-0"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Australian Community Media</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/conditions-of-use/">Conditions of Use</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/privacy/">Privacy</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/terms-conditions/digital-subscription/">Terms and Conditions - Digital Subscription</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/terms-conditions/newspaper-subscription/">Terms and Conditions -  Newspaper Subscription</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-0" role="button" tabindex="0"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-0"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-1"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Bega District News</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/contact/">Contact</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/about-us/">About Us</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/digital-print-edition/">Today&#x27;s Paper</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://australiancommunitymedia.zendesk.com/hc/en-us" rel="noopener noreferrer" target="_blank">Help Centre</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-1" role="button" tabindex="1"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-1"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-2"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Our Sites</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.realestateview.com.au/for-sale/in-nsw-bega-2550/" rel="noopener noreferrer" target="_blank">Real Estate View</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.exploretravel.com.au/" rel="noopener noreferrer" target="_blank">Explore</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://viewinsurance.com.au/" rel="noopener noreferrer" target="_blank">View Insurance</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.beevo.com.au/" rel="noopener noreferrer" target="_blank">Beevo</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/news/business/">Business</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://addirect.com.au/" rel="noopener noreferrer" target="_blank">Place an Ad</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/classifieds/">Classifieds</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.countrycars.com.au/" rel="noopener noreferrer" target="_blank">Cars</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/jobs/">Jobs</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://tributes.begadistrictnews.com.au/obituaries/begadistrictnews-au/" rel="noopener noreferrer" target="_blank">Tributes</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://celebrations.begadistrictnews.com.au/celebration/begadistrictnews-au/" rel="noopener noreferrer" target="_blank">Celebrations</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.australiancoupons.com.au/" rel="noopener noreferrer" target="_blank">Promo Codes</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://www.agtrader.com.au/search/nsw--illawarra-&amp;-south-coast?utm_source=begadistrictnews.com.au&amp;utm_medium=classifieds&amp;utm_campaign=regionals" rel="noopener noreferrer" target="_blank">AgTrader</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://whizz.com.au/" rel="noopener noreferrer" target="_blank">Whizz</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="https://garagesales.acmcloud.io/?lat=-36.67423&amp;lng=149.84293" rel="noopener noreferrer" target="_blank">Garage Sales</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-2" role="button" tabindex="2"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-2"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden"></div></div><div class=""><div class="flex w-full flex-row justify-between overflow-hidden lg:flex-col"><div class="h-7 overflow-hidden lg:h-auto flex flex-col space-y-2 pt-1 pr-8 lg:pt-0" data-testid="expanded-area-3"><div class="text-sm font-semibold leading-5 tracking-wider text-white uppercase ">Submit</div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/opinion/letters/send-a-letter-to-the-editor/">Send a Letter to the Editor</a></div><div class="w-auto"><a class="text-sm font-normal leading-5 hover:text-white text-gray-300" href="/community/forms/">Send us your news</a></div></div><div class="absolute right-4 flex w-11/12 cursor-pointer justify-end outline-none md:right-10 lg:hidden" data-testid="expanded-button-3" role="button" tabindex="3"><svg xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke-width="2" stroke="currentColor" aria-hidden="true" class="h-6 w-6 text-gray-400" data-testid="chevron-down-3"><path stroke-linecap="round" stroke-linejoin="round" d="M19 9l-7 7-7-7"></path></svg></div></div><div class="my-6 border-b border-gray-600 lg:hidden mb-9 md:mb-0"></div></div></div><div class="mt-6 border-b border-gray-600 md:mt-0 lg:hidden"></div><div class="flex w-full flex-row gap-x-7 py-9 lg:hidden"><a href="https://www.facebook.com/BegaNews"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="facebook" class="svg-inline--fa fa-facebook fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></a><a href="https://twitter.com/Bega_News"><svg aria-hidden="true" focusable="false" data-prefix="fab" data-icon="twitter" class="svg-inline--fa fa-twitter fa-lg hover:text-white text-gray-400" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></a></div></div></div></div><div class="sticky bottom-0 z-30 flex flex-col"><div class="z-10 bg-gray-100 md:hidden"><button class="absolute -top-6 right-0 mt-px h-6 w-6 cursor-pointer rounded-tl-lg bg-gray-100 text-gray-400 shadow-lg" type="button"><div class="flex h-6 w-6 items-center justify-items-center"><svg class="mx-auto" fill="none" height="11" viewBox="0 0 10 10" width="11"><path d="M9.8951 0.997373L8.9551 0.057373L5.22843 3.78404L1.50177 0.057373L0.561768 0.997373L4.28843 4.72404L0.561768 8.45071L1.50177 9.39071L5.22843 5.66404L8.9551 9.39071L9.8951 8.45071L6.16843 4.72404L9.8951 0.997373Z" fill="#9CA3AF"></path></svg></div></button><div class="relative"><div class="md:hidden block space-y-2 bg-gray-100 py-2" id="sticky-footer-container"><div class="flex items-center justify-center h-[50px]"><span class="absolute rounded-sm border border-gray-400 px-1 text-center font-sans text-xxs leading-4 text-gray-400">Ad</span><div class="absolute"><div id="sticky-footer"></div></div></div></div></div></div><div class="pointer-events-none fixed inset-0 z-10 hidden h-full opacity-0" id="piano-overlay"></div><div class="inset-x-0 z-40 bg-transparent styles_meter__l50kZ" id="metered-banner"></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>